www.direkteinspritzer.at

Aktuelle Zeit: 24.10.2021, 23:35:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: 03.08.2019, 17:54:10 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 30.03.2008, 22:36:07
Beiträge: 1235
...suchert ich ziemlich dringend, werte gmoa.
vlbg und/oder raum bodensee (ausser CH). wenn wer was weiss oder wen kennt, der vl was weiss.

natürlich befrage ich parallel des herolds register,
aber über empfehlungen (gern auch aus 2.,3.hand) freuert i mi sehr, wenn gibt.
idealerweise bis montagabend.
dankschee sehr !

_________________
1974, 1984.


Nach oben
 Profil  
 
BeitragVerfasst: 04.08.2019, 18:27:17 
Online
idi admin
idi admin
Benutzeravatar

Registriert: 13.03.2006, 18:16:57
Beiträge: 28103
Wohnort: wien
welche symptome hat die kombinäsch?

_________________
voller ernst : www.disastercars.at


Nach oben
 Profil  
 
BeitragVerfasst: 04.08.2019, 20:21:45 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 06.08.2012, 17:46:59
Beiträge: 2674
Wohnort: BL
Fehlzündungen und ruckeln.
Der schweizer Öamtc hat nicht weiter helfen können/wollen.

_________________
Wenn morgen die Welt untergeht, dann mach heute noch einen Ölwechsel


Nach oben
 Profil  
 
BeitragVerfasst: 04.08.2019, 23:26:48 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 30.03.2008, 22:36:07
Beiträge: 1235
öl im luftfilter war immer schon, kerzen sind neu und zündanlage hat der ch.gelbengel überprüft.
dass die kolbenringe verschlissen sind, weiss ich seitm frühling nun mit sicherheit (davor wurde es jahrelang schon von vergasereinstellern vermutet), aber kann diese tatsache allein so akut(!) zu fehlzündungen führen?
vor 1 woche knallte es auf der a1 zum ersten mal - zwei mal. dann war 500km germanien gar nix. jetzt in der schwyz bin ich keine 100km mehr gekommen, so unlustig knallte und ruckelte das nun auch in den unteren gängen, nicht nur auf der autobahn.
(unmittelbar nach solchen knallern rauchts immer ein paar min unter dem ansaugkrümmer hervor.)
der ch.gelbengel hat den entlüftungsschlauch des zylinderblockgehäuses wieder an den luftfilter gehängt, weil er meinte, dieser sauge massiv "falschluft". (der schlauch war an ein ölauffangbehältnis gehängt gewesen, um den LF nicht immer noch weiter zuzuölen). zugegeben: über die luft, die da der LF beim offenen schlauchstutzen aus dem motorraum ansaugt, hatte ich mir bis dahin noch keine gedanken gemacht, aber es müsste eigtl egal sein - schliesslich saugt er an seinem vorderen (konischen) ansaugrohr auch nichts anderes als die luft im offenen motorraum an, und nicht zuletzt: geändert hat dieser schritt auch nix - beinahe wurde es noch schlimmer.

weitere geplante ca. 1500km werd ich so nicht fahren, wenn ich damit spässe wie einen vergaserbrand riskiere.
noch ganz abgesehen davon, dass einem diese fehlzdg "physisch" weh tun.

_________________
1974, 1984.


Nach oben
 Profil  
 
BeitragVerfasst: 05.08.2019, 09:38:44 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 27.12.2006, 11:34:11
Beiträge: 4177
Wohnort: Schaasklappersdorf
Unterbrecherkontakt / Kondensator / Verteilerkappe kontrollieren?

_________________
Achtung: Denken gefährdet Ihre Dummheit

Dicht ins Dunkel - Trinkt da jemand?


Nach oben
 Profil  
 
BeitragVerfasst: 05.08.2019, 11:54:55 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 06.08.2012, 17:46:59
Beiträge: 2674
Wohnort: BL
Den Kurbelgehäuseentlüftungsschlauch wieder in die Flasche hängen und wenn die Zündung wirklich passt den Benzindruck messen lassen und die Fördermenge kontrollieren, vielleicht ist die Benzinpumpe defekt.

_________________
Wenn morgen die Welt untergeht, dann mach heute noch einen Ölwechsel


Nach oben
 Profil  
 
BeitragVerfasst: 05.08.2019, 18:03:59 
Offline
Oberphorist
Oberphorist

Registriert: 05.05.2007, 17:27:54
Beiträge: 2344
Hmmm. Falschluft, Zündung, Versager bzw. Sprudelzufuhr wären wohl Kandidaten...


Nach oben
 Profil  
 
BeitragVerfasst: 05.08.2019, 22:03:02 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 30.03.2008, 22:36:07
Beiträge: 1235
zündung und verteilerkappe wurden vom tcs-engerl ohne matschkern überprüft, versager beäugt, also passen die, denk ich.
alles übrige hier genannte werd ich der morgigen werkstatt to be auf die wunshlist setzen.
danke die herren für alle teknishn tips !
und haltets mir die daumen...

_________________
1974, 1984.


Nach oben
 Profil  
 
BeitragVerfasst: 06.08.2019, 10:44:25 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 18.12.2006, 07:58:35
Beiträge: 6275
Wohnort: Wien
turnustaunier hat geschrieben:
zündung und verteilerkappe wurden vom tcs-engerl ohne matschkern überprüft,..


Eventuell ist der Verteiler ausgeschlagen, das heißt im Standgas gehts vielleicht noch, aber wenn du gas gibst gibts die ur sprünge, das erklärt dann auch die Fehlzündungen.

Alte Autos reagieren mitunter haglich auf falsche Zündkerzen, aber nicht soooo schlimm wie von dir beschrieben, das ist wirklich ein Zündungsproblem, Unterbrecherkontakt einfach mal tauschen auf verdacht, besser noch einen kompletten Verteiler "ausborgen" und damit heimgondeln wenns dann passt.


Nach oben
 Profil  
 
BeitragVerfasst: 20.08.2019, 09:59:34 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 13.01.2008, 03:43:37
Beiträge: 6405
Wohnort: Ranzdanubien
wie pherlieph die abenteuerreise zu den eidegnossen denn noch weiter?

_________________
Was hat man von 4 Ringen, was soll mich ein Stern zieren? Zum Leben gehören Organe - der Mensch braucht doch 2 Nieren!


Nach oben
 Profil  
 
BeitragVerfasst: 20.08.2019, 22:11:30 
Offline
Prophorist
Prophorist
Benutzeravatar

Registriert: 27.03.2012, 21:08:43
Beiträge: 538
Wie alt sind dein Unterbrecherkontakt, deine Verteilerkappe und der -läufer?
Der TCS hat leider selten Kisten vor sich, die älter als 5 Jahre sind. Dementsprechend ist vermutlich auch die Sachkenntnis.


Nach oben
 Profil  
 
BeitragVerfasst: 22.08.2019, 02:30:34 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 30.03.2008, 22:36:07
Beiträge: 1235
o, danke d nachfrage, der trip von den gscheidgenossen zurück gen osten war noch a orndlicher.. trip.

TCS-heini 1: forderte den entlüftungsschlauch zurück an den ölröchelnden LF. checkte die (neuen) zündkerzen.
schnitt mich höflich aber bestimmt in scheiben, mit was für einer criminellen ölmühle ich durch die schöne saubere schweiz führe, allerdings nicht ohne zuletzt anerkennend festzuhalten, dass genau so einer bei ihnen früher im einsatz war und bei ihnen im museum stünde.
TCS-heini 2 (nachdem ich auf der autobahn nun schon bei tempo 70 probleme mit gasannahme (ruckeln, stottern) bekam): sah in die verteilerkappe auch hinein, schabte an den kontakten. lächelte etwas hilflos und riet, meinen weg auf der bundesstraße fortzusetzen.
ÖAMTC-heini gsiberg (endlich ein älterer): laut abgasmessung liefe das schiff im standgas zu fett und im teillastbereich zu mager. mit bremsenreiniger prüfte er dichtheit des vakuumschlauchs sowie des ansaugkrümmers, tatsächlich machte da der motorische EKG hupfer. entsprechende dichtungen sowie der schlauch seien zu tauschen. die fehlzdg würden nicht weniger werden; nach wien zurück würde ich aber mit etwas glück schon noch kommen. spritpumpendefekt schloss er m.o.w. aus.
ADAC-heini allgäu (glück nicht genügend, zuletzt kam ich bei 14% steigung beinahe zum stehen, vor einer (GsD geduldigen) urlauberkolonne. nun stotterte er auch im standgas, eine novität): tauschte den vakuumschlauch postwendend (er hatte so einen "zufällig dabei"), entdeckte als erster den unterbrecherkontakt für sich, fand hier eine fehlerquelle, schmirgelte an ihm rum, den demnächst zu tauschen er mir riet. dann lief standgas wieder rund, aber im fahrbetrieb war schon nach 3km die hoffnungsfrohe miene aus meinem gesicht gewichen, als es wieder ruckelte und knallte - mitunter wirklich so laut wie es bei motorrädern oft zu hören ist.
ende gelände, er schickte mir nen schlepper, der mir das schiff vor eine (freitag um 17h30) gerade schließende werkstatt in der nächsten kleinstadt stellte und sich vertschüsste. der dortige chefe schüttelte den kopf über das kopflose abladen und monierte bloß seinen übervollen arbeitskalender, tröstete mich aber mit heimischer orangenlimonade (sehr aufmerksam).
am näxtntag ersatzwagen vom öamtc durch sichst gestellt bekommen, 700km dann merkwürdig schnell abgelegt. zu dieser rodel aber vl ein andermal mehr.
armes schiff also im allgäu lassen müssen - wird hofftl diese woche nach ö in (mglw neue vertrauens)werkstätte gekarrt.

Zitat:
Wie alt sind dein Unterbrecherkontakt, deine Verteilerkappe und der -läufer?

UK dürft original sein - steht schon auf der tuduliste. kappe und läufer sind 6 jahre.

_________________
1974, 1984.


Nach oben
 Profil  
 
BeitragVerfasst: 22.08.2019, 08:52:42 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 27.12.2006, 11:34:11
Beiträge: 4177
Wohnort: Schaasklappersdorf
Was lern ma draus?

Bled is das der Popel keine Diagnosebuchse hat und ein Motor im Teillastbereich immer mager läuft, (wenn ich mir das so durchlese und alles angeführt ist) offensichtlich keiner mehr auf die Idee kommt wenn schon die Kontakte bearbeitet werden dann Kondensator und den Schliesswinkel zu kontrollieren...

_________________
Achtung: Denken gefährdet Ihre Dummheit

Dicht ins Dunkel - Trinkt da jemand?


Nach oben
 Profil  
 
BeitragVerfasst: 22.08.2019, 10:46:15 
Offline
Oberphorist
Oberphorist
Benutzeravatar

Registriert: 30.03.2008, 22:36:07
Beiträge: 1235
oja, also den schließwinkel am unterbr.kontakt war eh des, was das ADACsl bekrittelte und mit feilearbeit zu korrigieren suchte. das machte auch wiegsagt das standgas wieder rund. den kondensator befand er als okay, ohne ihn aber auseinanderzunehmen.

_________________
1974, 1984.


Nach oben
 Profil  
 
BeitragVerfasst: 22.08.2019, 17:47:52 
Offline
Oberphorist
Oberphorist

Registriert: 05.05.2007, 17:27:54
Beiträge: 2344
Puh... abenteuerlich. Ich drücke die Daumen, dass der Blitz bald wieder funktionsfähig ist.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 56 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de